经传软件的主力净买额指标,经传主力控盘

内容导航:
  • 经传自编指标,想请人帮帮忙编写一个经传软件的选股指标:主力净买额大于0,谢谢
  • 什么指标公式能看出机构(主力)净买净卖
  • 求经传软件主力控盘指标公式,主力状态公式,拜谢!!
  • 通达信炒股软件的主力净买额在哪里看
  • 主力净买额的指标公式有吗?
  • 通达信软件里的 净流入额 用选股公式如何表达?
  • 经传自编指标,想请人帮帮忙编写一个经传软件的选股指标:主力净买额大于0,谢谢

    找不到你那个经传指标公式源码,请你提供指标公式源码!

    什么指标公式能看出机构(主力)净买净卖

    主力就是瞎扯淡

    求经传软件主力控盘指标公式,主力状态公式,拜谢!!

    主力控盘 公式 :
    N:=35;M:=35;N1:=3;
    B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;
    B2:=SMA(B1,N,1)+100;
    B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;
    B4:=SMA(B3,3,1);
    B5:=SMA(B4,3,1)+100;
    B6:=B5-B2;
    控盘程度:(IF(B6>N1,B6-N1+2,0))*2.5,COLORYELLOW;
    控盘度:100,COLORRED;
    STICKLINE( 控盘程度,0,控盘程度 ,1.7,0 ),COLOR00FFFF;
    STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,1.7,0 ),COLORRED;

    通达信炒股软件的主力净买额在哪里看

    就是机构(基金,券商等)买入的股票数量。

    主力净买额的指标公式有吗?

    收费软件都有的,不是需要公式,买个收费软件就有了。只有公式,没有数据支持也没用的,必须收费的level2数据。

    通达信软件里的 净流入额 用选股公式如何表达?

    净流入额的计算方法是通用的。先介绍一下原理:
    资金流向(moneyflow)在国际上是一个成熟的技术指标。其计算方法很简单,举例说明:在9:50这一分钟里,钢铁板块指数较前一分钟是上涨的,则将9:50这一分钟的成交额计作资金流入;若较前一分钟是下跌的,则计作资金流出;若指数与前一分钟相比没有发生变化,则不计入。每分钟计算一次,每天加总统计一次,流入资金与流出资金的差额就是该板块当天的资金净流入。
    资金净流入指标公式:
    买:=IF(O=C AND (C-REF(C,1))/REF(C,1)*100>9.8,AMOUNT,AMOUNT/((H-L)*2-ABS(O-C))*(C-L));
    买%:买/AMOUNT*100,COLORRED,NODRAW;
    流入亿元:AMOUNT*买%/100亿,COLORMAGENTA,NODRAW;
    流出亿元:AMOUNT/100000000-流入亿元,COLORGREEN,NODRAW;
    净流亿元:流入亿元-流出亿元,COLORCYAN,NODRAW;
    净流亿元5:SUM(流入亿元-流出亿元,5),COLORCYAN,NODRAW;
    STICKLINE(AMOUNT,0,AMOUNT,2,1),COLORGREEN;
    STICKLINE(买,0,买,2,0),COLORRED;
    A:MA(买,3)COLORYELLOW;
    B:MA(买,5)COLORMAGENTA;